Acessibilidade - 30/10/2017 10:46

Elevador no novo prédio do Legislativo não funciona desde a inauguração

Em contato com o presidente do Legislativo, Claudio Barp confirmou a informação e acrescenta que o equipamento estava em funcionamento, onde inclusive foi testado por ele durante a instalação
Comente agora!
Recomendar correção
Obrigado pela colaboração!
Com pouco mais de um mês da inauguração no novo prédio da Câmara de Vereadores de São Miguel do Oeste, a equipe de jornalismo do Grupo WH Comunicações recebeu informação de que o elevador do novo prédio não estaria em funcionamento. Em contato com o presidente do Legislativo, Claudio Barp confirmou a informação e acrescenta que o equipamento estava em funcionamento, onde inclusive foi testado por ele durante a instalação. “Depois que eles nos entregaram a obra a gente foi colocar em funcionamento e não teve mais jeito de funcionar. Nós temos uma garantia, já comunicamos a empresa que tem o prazo legal para fazer o reparo e colocar em funcionamento”, explica. 
O presidente do Legislativo diz que está preocupado e aguardam ansiosos pelo reparo para que o equipamento entre em funcionamento o quanto antes - Foto: Débora Ceccon/ O Líder

O presidente do Legislativo diz que está preocupado e aguardam ansiosos pelo reparo para que o equipamento entre em funcionamento o quanto antes. O presidente acrescenta ainda que um dos funcionários do Legislativo é cadeirante e quando precisou utilizar percebeu-se o defeito. “A partir do momento que choveu e ele precisou entrar pelo elevador, foi quando percebemos o defeito. Mas está dentro do prazo, a empresa já foi notificada para fazer os reparos necessários”, garante. 

A Engenheira Civil e Fiscal da Obra, Flávia Piaseski de São Miguel do Oeste explica que toda obra pública passa por uma vistoria antes da liberação onde todos os equipamentos são avaliados se estão em pleno funcionamento. Porém ela observa também que a obra do Legislativo foi recebida provisoriamente, sendo que as empresas responsáveis tem o prazo de 90 dias pela lei de licitação para reparar caso houver algum defeito ou problema. “Porque quando a gente entra e começa a utilizar os equipamentos é quando a gente começa a testar realmente a obra”, explica. 

Segundo ela foi constatado ainda na inauguração da obra que o equipamento não estava em funcionamento, porém a empresa responsável já foi notificada e está dentro do seu prazo para reparar. A empresa responsável pelo elevador é de Rio do Sul (SC). 


Fonte: Débora Ceccon/ O Líder
Publicidade
Publicidade
Nenhum comentário enviado
:
Cadastro WH3
Clique aqui para se cadastrar
Carregando...